2. Wow-Stick leider auch schon defekt... :*-( | Akkuschrauber | Forum | ELV Elektronik
Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Akkuschrauber

2. Wow-Stick leider auch schon defekt... :*-(

Beiträge zu diesem Thema: 2
2. Wow-Stick leider auch schon defekt... :*-(
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.07.2018, 20:21
Nun ist der 2. Wowstick auch schon nach nur ca. 3 Monaten defekt!

Den ersten konnte ich gerade vor Ablauf der Garantie noch auswechseln (er war eines Tages einfach "tot", Akku (vermutlich) völlig leer und liess sich nicht mehr laden, d.h. auch tagelanges Einstecken in die Basisstation half nichts).

Der zweite scheint zwar noch zu laden, die LED leuchtet auch, wenn man sie einschaltet, aber bei Druck auf einer der Motor-Tasten hört man nur ein ganz leises sirren, der Werkzeug-Einsatz dreht sich aber nicht. Mir kommt vor, das Getriebe ist irgendwie blockiert, oder läuft aus sonst einem Grund nicht mehr an.

Und dabei habe ich das Teil eh immer wie ein rohes Ei behandelt. :(

Aw: 2. Wow-Stick leider auch schon defekt... :*-(
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
01.08.2018, 15:50
Hallo mmoser,

wir empfehlen Ihnen, dass Sie sich zwecks individueller Lösungsfindung mit unserem Kundenservice (Reklamationen / Retouren) unter der Telefonnummer 0491-6008-455 (Mo. - Fr. 09:00 - 18.00 Uhr) in Verbindung setzen. Bitte halten Sie Ihre ELV-Kundennummer bereit, unter der Sie die Ware von uns erworben haben.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung