Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Bewegungsmelder

Fehlermeldung Unbekanntes Gerät beim SMO230-A in der CCU3

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 5
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
Fehlermeldung Unbekanntes Gerät beim SMO230-A in der CCU3
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.05.2024, 20:37
Hallo Zusammen, ich bekomme beim anlernen des Gerät SMO230-A immer wieder "Unbekanntes Gerät"und ich kann nichts einstellen. Kann mir jemand sagen, was ich da falsch mache?
Ein lieben Dank im Voraus.
Italoschalker
Aw: Fehlermeldung Unbekanntes Gerät beim SMO230-A in der CCU3
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.05.2024, 05:56
Wo willst du ihn anlernen?
CCU? HAP?
Ggf. welches System (Original CCU, RASPI)?

Ist das System auf dem neusten Stand?
Christian
Aw: Fehlermeldung Unbekanntes Gerät beim SMO230-A in der CCU3
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.05.2024, 06:22
Hallo Christian,
ich möchte den Bewegungsmelder SMO230-A an meiner CCU3 einbinden. Das hat auch soweit geklappt, aber in Geräte erkennt die CCU den Bewegungsmelder nicht. In der Spalte Bezeichnung steht Unbekanntes Gerät. Ich kann keine Einstellungen tätigen. Der Bewegungsmelder reagiert auf Bewegungen und schaltet auch nach einer gewissen Zeit ab, aber ich kann keine Einstellungen vornehmen.
Gruß Italoschalker
Aw: Fehlermeldung Unbekanntes Gerät beim SMO230-A in der CCU3
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.05.2024, 06:30
Aktor ablernen, Aktor auf Werkseinstellung zurücksetzen und nochmal anlernen.

Prüfen, ob die neuste Firmware auf der CCU ist.

Wenns nicht geht -> beim Support melden
Christian
Aw: Fehlermeldung Unbekanntes Gerät beim SMO230-A in der CCU3
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
04.05.2024, 06:36
Habe ich schon gemacht funktioniert nicht. Werde mich beim Support melden.
Danke für deine Hilfe.
Profil erstellen