Homematic IP Produkte

HILFE

Beiträge zu diesem Thema: 19
1 von 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic IP Access Point HMIP-HAP für Smart Home / Hausautomation

Artikel-Nr.: 140887

zum Produkt
HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.03.2016, 20:21
Hallo,

nach der Wartung heute 22.3.16 werden ALLE 18 Geräte mit dem durchgestrichenen Antennensymbol in der App angezeigt.
Es ist keinerlei Bedienung möglich.
Die Raumtemperaturen der Wandthermostaten werden nicht angezeigt sondern nur "--"

App Version: 1.3.6 vom 19.02.16

Serververbindung des Access Point OK.

Link zum Screenshot

Der Hauptgrund für Stress - Der tägliche Kontakt mit Idioten
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 07:55
Hallo,

das gleiche Problem habe ich auch :(

Ich kann die Heizung nur noch über das Wandthermostat bedienen, das aber ohne Probleme. Die Kommunikation mit dem Fensterkontakt funktioniert auch. Nur nicht mehr zur APP.


LG
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 07:55
Hallo fk2000,

in diesem Fall bauen die Komponenten keine Verbindung zum HM IP HAP auf. Es ist dann erforderlich die Batterien kurzzeitig zu entnehmen und dann erneut einzulegen. Die Komponenten stellen dann wieder eine Kommunikation her.


Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 08:20
Wenn das Neustarten der Aktoren und Sensoren technisch nötig ist dann wäre es doch von Vorteil wenn man das auch dem Kunden mitteilen würde ohne das dieser erst Alarm geben muss....

Wenn die App schon eine Meldung bringt, dass eine Wartung durchgeführt wird, wäre es dann zu viel verlangt das die Wartungsmeldung auch gleich zum Neustart der Komponenten auffordert wenn die Wartung abgeschlossen ist?
Der Hauptgrund für Stress - Der tägliche Kontakt mit Idioten
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 10:39
Hallo,
habe genau das gleiche Problem.
Kann fk2000 nur zustimmen, eine Information über notwendige Maßnahmen nach der Wartung sollte drin sein.
Im Zuge der Erweiterung der Homematic IP Serie zu einer Sicherheitslösung hoffe ich allerdings, dass nicht jede Wartung ein Neustarten erfordern wird. Ganz abgesehen vom Aufwand bei einer großen Anzahl Sensoren etc. ist bei längerer Abwesenheit durch Urlaub o.ä. zum Wartungszeitpunkt der Schutz ja dann hinfällig.

Lässt sich eine neue Verbindung auch über Drücken der Systemtaste und neu anlernen wieder herstellen oder gehen dann alle Einstellungen verloren?
Zumindest bei meinen Tür-/Fensterkontakten ist das Auseinandernehmen sehr frickelig und ich befürchte dass ich eher das Klebeband ablöse als das Gehäuse.

Das ist bisher mein erstes Ärgernis mit der Homematic IP. Bis dato war ich sehr zufrieden und freue mich auf hoffentlich bald angebotene neue Kompenenten.

Danke und Gruß.
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 10:59
Ich habe das gleiche Problem. Wenn ich das nächste mal vor Ort bin, werde ich probieren, die Schaltsteckdosen aus- und einzustecken (die haben keine Batterien) und wenn das nicht klappt, neu anzulernen... :(
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 13:28
Batterie raus/rein bringt nichts. Jetzt kann ich das Wandthermostat nicht mehr in dem Automatik Modus setzen.

edit: Ich habe jetzt alle Geräte auf Werkseinstellung zurück gesetzt und neu angelernt. Läuft wieder.
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 14:55
Jetzt kam schon wieder eine Meldung mit Wartungsarbeiten, hoffentlich geht das Spiel mit dem Anlernen nicht von vorne los ...
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 18:13
Es reicht NICHT den Actor (in meinem Fall zum Test die Schalt/Messsteckdose) vom Netz zu trennen und neu einzustecken.

Die App/der Access Point findet den Aktor NICHT automatisch.

Der Aktor muss auf Werkseinstellungen zurück gesetzt werden, aus der App gelöscht werden und als Neugerät angelernt werden.

Somit muss man den Namen, den dazugehörigen Raum usw. wieder eingeben.

ALSO ALLES WIEDER VON VORNE
Couch 3,5x1,8m vorrücken, Schränke wieder verschieben, Fensterkontakte abreisen und neu verkleben da ich das Etikett nicht einsehen kann im montierten Zustand.

Das bedeutet alle Thermostate, Steckdosen, Fensterkontakte, Eco Schalter und Wandthermostate löschen, zurück setzen und neu anlernen inkl. Raumvergabe, Namensvergabe.
Und somit sind auch Heizprofile inkl. Namensgebung futsch.

Das nenn ich mal ganz großen Sch....

Und mit diesem Sch... wollen Sie von ELV und eq3 eine Sicherheitslösung auf den Markt werfen?
Werdet erst mal erwachsen bevor man großkotzig mit Inovation und das Beste aus Homematic und IPv6 auf dem Markt von sich reden macht!


Dass das bei ELV,eq3 niemand zu wissen scheint, hat mittlerweile System!
Nicht umsonst bin ich der jenige der rausgefunden hat das der Access Point keine feste IP Adressvergabe unterstützt.

ELV,eq3 sind einfach nicht fähig, Gedankengänge, Funktionen, Sinn- und Zweckmäßigkeiten zu ende zu denken.
Getestet wird auch nichts.
Da brauchts auch keine Stellungnahme seitens ELV,eq3, wie auch, wenn der Kunde mehr Ahnung hat als der Hersteller,Entwickler,Händler.
Bravo - ganz großes Lob
Der Hauptgrund für Stress - Der tägliche Kontakt mit Idioten
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 18:49
Hi, ich bin auch von diesem Problem betroffen.
Auf der EQ-3 Page gibt es einen Hinweis dazu. Bei den Wartungsarbeiten wurde eine fehlerhafte Software auf den HAP gespielt, es sind nicht alle Nutzer betroffen. Morgen soll die SW getauscht werden, dann soll es wieder laufen.

Ich werde abwarten!
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.03.2016, 20:40
Wo kann man das bei eq3 nachlesen?
Ich finde dazu nichts...

Gefunden:

FAQ Funkproblem 22.3.16
Der Hauptgrund für Stress - Der tägliche Kontakt mit Idioten
Aw: HILFE
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.03.2016, 10:46
Hi, Homepage EQ-3, dann "FAQ" in der Kopfleiste, dann "Homematic-IP" auswählen, dann unter "Allgemein" der erste Eintrag!

"Funkprobleme seit Serverwartung am 22.03.2016"

Ich hoffe Du findest es.
1 von 2
Profil erstellen