Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Homematic

HmIP ESI-LED

Beiträge zu diesem Thema: 4
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
HmIP ESI-LED
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.04.2024, 09:26
Hallo zusammen, 
ich habe seit gestern den HmIP ESI-LED an meinem Stromzähler. Der aktuelle Verbrauch wird mir über die CCU angezeigt, der "Zählerstand", Tagesverbrauch heute/gestern steht jedoch unverändert bei "0". Ein gesetzter  Startwert wurde ebenfalls nicht übernommen. Das löschen des Geräts inkl. neuem Anlernen hat keine Änderung bewirkt. 
Wie bekomme ich diese Werte in der CCU?
Aw: HmIP ESI-LED
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.04.2024, 11:59
Ist die CCU auf einer aktuellen Version? Hast Du schon mal den Browser-Cache gelöscht oder einen anderen Browser probiert? Stehen noch Konfigurationsdaten zur Übertragung an? Stehen unter DevConfig Energiewerte oder ist dort auch alles auf 0?
Aw: HmIP ESI-LED
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.04.2024, 17:51
Die CCU ist auf der aktuellsten Version (3.75.6), der Browser-Cache war ebenfalls testweise gelöscht genause habe ich es von einem anderen PC und mit einem anderen Browser versucht- auch wenn ich nicht weis warum das einen Einfluss hat. Konfigurationsdaten stehen nicht zur übertragung an und in der DevConfig steht im "Chanel :2" unter Energy_Counter ein Wert >0, und im Energy_Counter_Status -1. In Channel :3 & :4 ist alle "0".
Aw: HmIP ESI-LED
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.04.2024, 23:11
Das klingt soweit alles schlüssig, die Daten kommen korrekt in der CCU an. Leider habe ich aber keine Idee, weshalb die Zählerstände nicht hochgezählt werden. Ich habe es mit der Konstellation ESI-LED an CCU mit 3.75.6 probiert - Zählerstand und Verbrauch heute liefen erwartungsgemäß hoch.
Profil erstellen