Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Homematic IP Bausätze

HmIP MP3P ohne Funktion

Beiträge zu diesem Thema: 8
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV Homematic IP Bausatz MP3 Kombisignalgeber HmIP-MP3P, für SmartHome / Hausautomation

Artikel-Nr.: 152383

zum Produkt
HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.12.2018, 11:58
Hallo,

ich habe ein Problem mit dem HmIP MP3P Kombisignalgeber.

Vor einigen Tagen zusammengebaut und gelötet. Dann lief dieser ca 2 Tage mit einem HmIP Access Point Netzteil problemlos.

Von heute auf morgen war der Kombisignalgeber nicht mehr in der ccu3 erreichbar. Netzteil aus/eingesteckt , keine Reaktion mehr. Gerät blinkt auch nicht.

Habe dann das Netzteil durch Batterien ersetzt. Dort blinkt der Kombisignalgeber kurz orange, etwas länger grün, kurz orange.

Ist aber weiterhin nicht in der ccu3 erreichbar.
Zurückstellen auf Werkseinstellungen wie in der Bedienungsanleitung beschrieben geht ebenfalls.
Danach kann ich den Kombisignalgeber nicht mehr anlernen.

Hat jemand dieses Phänomen schonmal gehabt und weiß eine schnelle Lösung?

Lötstellen von Funkmodul und Batterieanschluss sind alle in Ordnung.

Gruß Christian
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.12.2018, 13:39
Habe das gleiche Problem.
Das Anlernen ging nicht wie in der Anleitung Beschrieben, aber durch Eingabe des gesamten KeyCodes. Nach 1 Tag keine Funktion mehr.:(
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.12.2018, 16:38
Hallo cschoroth,
Hallo Wolftronic,

wenn auch das Zurücksetzen der Geräte keine Abhilfe schafft, können Sie versuchen den Anlernmodus für Homematic IP Geräte mit Internetverbindung an der Zentrale zu starten und das Gerät in den Werkszustand zu versetzen, während der Anlernmodus an der Zentrale aktiv ist.

Falls sich die Geräte auch hierdurch nicht anlernen lassen, liegt eventuell ein technischer Defekt vor.

Wenn Sie die Ware direkt bei uns gekauft haben, bitten wir Sie, uns die Ware zur Überprüfung einzusenden. Sollten Sie die Ware nicht direkt bei ELV gekauft haben, senden Sie das Produkt bitte zu Ihrem Lieferanten zurück.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.12.2018, 11:22
Sehr geehrte ELV Kundenbetreuung,

vielen Dank für die Rückmeldung.

Leider funktioniert weder der der "online" noch der "offline" Anlernvorgang.


Der Kombisignalgeber wurde am 05.12.2018 direkt über elv.de gekauft.
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.01.2019, 09:28
Hallo cschoroth,

wenn Sie die Ware direkt bei uns gekauft haben, bitten wir Sie, uns die Ware zur Überprüfung einzusenden. Sollten Sie die Ware nicht direkt bei ELV gekauft haben, senden Sie das Produkt bitte zu Ihrem Lieferanten zurück.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.01.2019, 10:56
Alles klar,

Dann werde ich das Produkt an den Kundenservice zurück senden und einen Ausdruck dieses Themas beilegen, sowie die Kopie der Rechnung.

Mit freundlichen Grüßen
cschoroth
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
08.01.2019, 12:35
Hallo cschoroth,

vielen Dank. :D

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: HmIP MP3P ohne Funktion
Antwort als hilfreich markieren
1Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.04.2020, 18:45
Moin,

Also ich hatte das selbe Problem und da ich keine Lust hatte auf einsenden des Produkts zum Prüfen, hab ich selbst mit der Lupe nochmal geschaut...

Es war bei der Antenne ein "bissl" Lötzinn zu viel und somit hat es eine Brücke gegeben.

Falls also jemand das Problem mal wieder haben sollte, einfach nochmal das Antennenmodul überprüfen ob man da ggf. ein Lötfehler hat.



MFG :)
Profil erstellen