Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Komponententester

KT200 - Fehler: Abgleich fehlgeschlagen

Beiträge zu diesem Thema: 3
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
KT200 - Fehler: Abgleich fehlgeschlagen
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.03.2020, 21:59
Hallo Support-Team.
Der Abgleich 1-3 scheint zu funktionieren. Der Abgleich 4 kann nicht eingestellt werden -> Der grüne Balken ist in der Mitte eingestellt und kann nicht bewegt werden. Der Abgleich 5 mit Referenzwiderstand ist in Ordnung und anschließend erscheint die Fehlermeldung: Abgleich fehlgeschlagen.
Habe den Spindeltrimmer mit 2 kOhm (baugleich) getauscht, weil mir ein Anschluss davon abgebrochen ist.
Ich hab leider kein Oszi. Vermutlich muss ich den Spindeltrimmer auf default Wert einstellen?
Viele Grüße,
Sascha
Aw: KT200 - Fehler: Abgleich fehlgeschlagen
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.04.2020, 21:22
Also ich hab den Spindeltrimmer auf 2 kOhm eingestellt und bekomme noch immer Abgleich fehlgeschlagen.
Aw: KT200 - Fehler: Abgleich fehlgeschlagen
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.04.2020, 00:07
Ich hab den Abgleich mithilfe eines ELV Journal Montage Video auf Youtube erfolgreich durchgeführt.
Profil erstellen