Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Alarmmelder, Tür/Fenster

Magnetkontakte lösen nicht aus !

Beiträge zu diesem Thema: 6
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Olympia Tür-/ Fensterkontakt für Funk-Alarmanlage Protect 50xx/60xx/90xx

Artikel-Nr.: 108432

zum Produkt
Magnetkontakte lösen nicht aus !
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.01.2014, 11:39
Die Olympia 9030/9060/9061 ist eine Totgeburt!
Die Magnetkontakte lösen aus wann sie wollen.

Das ist kein "Einzelfall" sondern ein SERIENFEHLER, der Olympia aber herzlich egal ist.

Wie dieses System im Testmagazin Heft7/2013 zu einem sehr gut kommt, bleibt ein Rätsel. Scheinbar haben die Tester dort auch keine Ahnung von Alarmanlagen. Aber siehe Test´s ala ADAC ;)

Fakt ist, daß diese Alarmanlage absolut unbrauchbar ist.

Ich habe es selbst über 30 x getestet und alles auf Video als Beweis festgehalten.

Ferner sind die gleichen Ergebnisse zahlreich im Internet (amazon, etc.) vorhanden. Sie beschreiben alle exakt den gleichen Fehler: Magnetkontakte lösen einmal aus, einmal nicht.

Die Anlage mag zwar preislich sehr gut abschneiden, da sie aber nicht einmal die Mindestanforderung erfüllt bleibt sie leider absolut unbrauchbar.
Aw: Magnetkontakte lösen nicht aus !
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.01.2014, 12:19
Hallo Vincent MCMLXVIII,

wir haben nun von jedem Olympia-Alarmanlagen-Set, welches wir anbieten, mehrere Stichproben genommen. Die Funktion konnte sowohl mit den Bewegungsmeldern und auch den Tür-Fenster-Kontakt erfolgreich getestet werden und es kam bei der Alarmierung zu keinerlei Verzögerungen oder nicht abgesetzten Alarmmeldungen.

Möglicherweise kann es bei der Inbetriebnahme durch zu häufiges Testen dazu gekommen sein, das Sie in der gesetzlichen Sendebeschränkung (DutyCycle) gelandet sind. Die Geräte sind dann für ca. 1 Stunde gegen das Absetzen von Funk-Befehlen gesperrt.

Sollte der Funktionstest auch nach einer Stunde Wartezeit nicht korrekt durchgeführt werden, senden Sie Ihre Alarmzentrale bitte mit allen Sensoren zur Sonderprüfung ein. Wir werden uns dann selbst von dem angeblichen Fehler an der Anlage ein Bild machen.

Anschrift:

ELV Retoure
Kennwort: Sonderprüfung
z.Hd. Herrn Sandhorst
Maiburgerstr. 25
26789 Leer

Legen Sie einer etwaigen Rücksendung bitte einen Ausdruck dieses Thread als Fehlerbeschreibung bei.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Magnetkontakte lösen nicht aus !
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.01.2014, 19:10
Sehr geehrter Herr Sandhorst,

der Fehler ist binnen 25h 9min (23.1. 11.10 bis 24.1. 12.19) auch sehr schwer reproduzierbar.

Der Zeitraum ist zu kurz. Machen Sie folgenden einfachen Test:

1. Lösen Sie mit einem x-beliebigen Magnetkontakt Alarm aus um sicherzustellen, daß dieser funktioniert.
(Mehrfachauslösungen kurz hintereinander sind kein Problem, die 1% Regel wird nicht erreicht;
es werden garantiert alle Auslösungen detektiert)

2. schließen Sie den Magnetkontakt und schalten Sie die Alarmanlage ein.

3. öffnen Sie nun den Magnetkontakt erst nach:

1 x 3 Stunden, 1 x 16 Stunden, 1 x 24 Stunden, 1 x 48 Stunden und 1 x 72 Stunden.

Bei mindestens 1-3 von diesen 5 Versuchen wird der Kontakt bei der ERSTEN ÖFFNUNG nicht auslösen;
manchmal sogar erst nach der zweiten bis vierten Auslösung.

Von über 30 Versuchen haben 20 nicht ausgelöst (zwei verschiedene Magnetkontakte!)

Sie können sich aber jetzt schon "von dem angeblichen Fehler an der Anlage" hier ein Bild machen:

http://www.myvideo.at/watch/9442374 Versuch 1
http://www.myvideo.at/watch/9442403 Versuch 2
http://www.myvideo.at/watch/9442412 Versuch 3
http://www.myvideo.at/watch/9442419 Versuch 4

Aw: Magnetkontakte lösen nicht aus !
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.01.2014, 19:34
Hallo Vincent MCMLXVIII,
Ich kann mich jetzt irren aber ich denke ich habe gesehen, dass die Magnetkontakte nicht auslösen. Entweder war der Winkel nicht korrekt oder es war wirklich nicht zu sehen. Wenn die Magnetkontakte nicht auslösen kann die ganze Alarmanlage nicht funktionieren. Ich habe die LED nur beim 2ten Mal gesehen. Dann wären die Reed-Kontakte "Schrott".

Schönen Abend
Aw: Magnetkontakte lösen nicht aus !
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.01.2014, 00:55
Sehr geehrter Herr Sandhorst,

ja ich kenne den Beitrag eines Users mit exakt dem gleichen Verhalten der "Nicht-Auslösung" der Magnetkontakte dieser Anlage,

der aber Ihrerseits gelöscht wurde.

Sie bzw. ELV haben darauf genau die gleiche Antwort gegeben:

Der Fehler konnte (oder kann) nicht nachvollzogen werden.

Ich frage Sie nun aller ernstens:
=================================

Ich habe rein zufällig leider genau zwei Magnetkontakte erhalten, die nicht funktionieren.

Genau wie der User mit dem selben Beitrag! Genau wie unzählige Rezensionen ( teilweise schon März 2013 ) im Internet mit exakt diesem Fehler.

Was für ein Zufall!
===================

Die "Sonderprüfung" können Sie sich schenken, ich habe Ihnen 4 Videos als Beweis kostenlos zur Verfügung gestellt.

Aber egal: Machen Sie, was Sie wollen:

Mehr, als das ich Sie auf einen groben Mängel aufmerksam mache kann und werde ich nicht tun.

Keine Sorge, ich werde hier keinen weiteren Beitrag mehr leisten, schade um meine Zeit!;

meinetwegen löschen Sie diesen Forum-Beitrag und verkaufen Sie weiterhin diese "fehlerfreie Alarmanlage" !

Aw: Magnetkontakte lösen nicht aus !
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.01.2014, 15:28
Hallo Vincent MCMLXVIII,

wir würden Sie bitten, Ihre haltlosen Unterstellungen zu unterlassen. Im ELV Forum werden keinerlei Beiträge, egal ob positiv oder negativ, gelöscht.
Ausnahmen bilden höchsten Beleidigungen gegen andere User oder das ELV-Team. Der genannte Beitrag ist sogar unter einem Ihrer Kommentare im Thread "Türkontaktprobleme (Auslösung erst nach dem 2. Öffnen einer Türe)" aufzufinden.

Wir können es nur nochmals sagen, dass dieses Verhalten anscheinend nur eine sehr geringe Anzahl der Sensoren / Alarmanlagen betrifft und bei uns in umfangreichen Test nicht reproduziert werden konnte. Aus diesem Grund sind wir ja gerade an den bei Ihnen betroffenen Sensoren und der Alarmzentrale interessiert, um den Fehler weiter eingrenzen zu können.

Ein systematischer Fehler scheint jedenfalls nicht vorzuliegen, da die Reklamationsquote und sicherlich auch das Feedback hier im Forum deutlich höher ausfallen würden.

Nach wie vor besteht das Angebot, Ihre Anlage zur Sonderprüfung an u.g. Adresse einzusenden.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Profil erstellen