Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Zentralen

W-Lan Access Points, Verbindungsprobleme

Beiträge zu diesem Thema: 7
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.11.2023, 11:40
Hallo,
AccessPoint zeigt (vor Ort) Verbindung an und leuchtet Blau.

In der App zeigt er keine Verbindung.
AP raus und neu eingesteckt, Verbindung besteht dann erst wieder.
Auch da wird dann erneut Blau als Status angezeigt.

Blau als Status wäre ok.
Aber, die App ist trotzdem häufiger nicht in Verbindung, obwohl der Status "Blau" signalisiert, alles in Ordnung.
Das ganze habe ich Aktuell mit 13 AccessPoints.
Davon unterscheiden sich die W-Lan daten nicht. Alle sind im gleichen Netzwerk.
Würde etwas geblockt sein, so würden grundsätzlich keine Verbindung entstehen.

Hat der evtl. jemand einen Ansatz?
Aw: W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.11.2023, 11:44
Blau=HAP hat Verbindung zum Server.

Das sagt nichts darüber aus, ob auch der Server eine Verbindung zur Handy-App hat.

Also frage beim Support, ob es Problem App - Server gibt
Christian
Aw: W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.11.2023, 11:48
Hallo Christian,
das würde es erklären.
Da aber andere AP in anderen Orten eine Verbindung in per App haben, gehe ich von keiner Störung aus.
Dann wären diese, so denke ich, auch nicht in Verbindung.
Aw: W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.11.2023, 11:51
Dann wird wolh die APP, da wo du bist - aus welchen Gründen auch immer - den Server nicht erreichen
HAP -> Internet -> Cloud -> Internet -> APP
Christian
Aw: W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.11.2023, 12:11
Das kann gut sein.
Dann würde ich aber wohl keinen Erreichen.
Nach Stromabnahme und wieder zugabe, habe ich eine Verbindung.
Aw: W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.11.2023, 12:14
Dann zeigt die LED nicht den wirklichen Status des HAP.
Prüfe die Verbindung der HAPs in deinem Router in diesem fehlerhaften Zustand. Auch die Einstellung der IP. Immer gleiche IP verwenden, deren Ablauf hochsetzen.
Ansonsten -> Support
Christian
Aw: W-Lan Access Points, Verbindungsprobleme
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.11.2023, 10:20
Moin, support ist Informiert.
Mehr als die Netzfibel gibt es nicht.

Lt. unserer IT, läuft alles normal.
Eingehend und ausgehend alles unauffällig.

Ich bleib dran und werde berichten.
Kann andere helfen.
Profil erstellen