Fotofalle / Wildkamera

Wilkamera Black 500 Video Problem

Beiträge zu diesem Thema: 8
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

ELV BLACK500 Fotofalle / Wildkamera

Artikel-Nr.: 129147

zum Produkt
Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.05.2019, 12:53
Hallo zusammen

Habe heute meine Cam bekommen,
nun habe ich folgendes Problem.

Menu funktioniert nur in Stufe Test.
Bei ON kommt das Menu nur kurz,
dann wird runter gezählt, normal?

Im Test kann ich alles einstellen bis auf die Aufnahme.
Foto wird angenommen und funktioniert,
Foto & Video wie auch nur Video kann ich zwar anwählen aber nicht aktivieren. Hab es mit verschiedenen Karten versucht,
auch schon mit formatieren, kein Erfolg.

Cam defekt???
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.05.2019, 13:49
Hallo mv6ch,

das Verhalten der Kamera ist soweit normal.
Im Testmodus sind die Einstellungen der Kamera verfügbar, sobald auf ON gewechselt wird, kommt der Countdown, um dem Nutzer Zeit zu geben den Deckel zu schließen und sich aus dem Erfassungsbereich zu entfernen.

Bitte prüfe einmal im Testmodus, ob die rote bzw. blaue LED im Scheinwerfermodul bei Bewegung aktiv wird. Falls ja ist die Erkennung soweit OK.
Sollte keine der LEDs leuchten, bitte die Empfindlichkeit der Sensoren im Menü erhöhen.
Falls auch dann keine Bewegung erkannt wird, ist die Kamera wahrscheinlich defekt.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.05.2019, 17:06
Im Testmodus leuchtet die LED rot und blau.
Auch Fotos werden gemacht, alles perfekt.
Aber ich kann immer noch nicht auf Video umstellen. :-(
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
28.05.2019, 17:08
Softwarestand laut Cam V 1.0.05.11
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
29.05.2019, 14:03
Rufen Sie bitte einmal die Werkseinstellungen der Wildkamera auf und versuchen dann erneut auf Video umzuschalten.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
29.05.2019, 17:17
Treffer, geht, vielen Dank! :-)
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.10.2019, 16:53
Hallo 
Wo bekomme ich den neuen Softwarestand her.
Und gibt es die Möglichkeit das die Kamera nur während der eingestellten timezeit läuft und videos und Fotos aufnimmt
Aw: Wilkamera Black 500 Video Problem
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
30.10.2019, 10:48
Eingestellte "Timezeit" funktioniert wohl nur für Videoaufnahme. Ist Foto und Video eingestellt dann werden die Aufnahmen nacheinander gemacht und gespeichert. Erst werden Fotos gemacht dann das Video. Sind mehrere Fotos eingestellt kann das sich bewegende Objekt schon weg sein wenn das Video aufgezeichnet wird. Eine gleichzeitige Aufnahme von Video und Foto ist nicht möglich!



Gruß
Profil erstellen