Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Schaltaktoren

Jalousie/Markisensteuerung, Funkfensterkontakt

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 2
Jalousie/Markisensteuerung, Funkfensterkontakt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.05.2012, 19:44
Hallo zusammen,

So, nachdem ich denn nun das halbe Internet durchsucht habe, in der Hoffnung irgendwo einen Hinweis auf einen von mir vielleicht gemachten Fehler zu kommen :-), wende ich mich nun direkt an Euch.

Ich habe, im zuge meiner Hausrenovierung 5 Up-Jalousiesteurung mit angeschlossenem Taster und 4 "direkte" Jalousiesteuerungen (Sender und Tester in einem) installiert.

Im Normalfall geht auch alles wunderbar, nur gibt es ein kleines "Lärmproblem"! In regelmässigen Abständen (1-2Minuten) "knacken" alle Aktoren der Reihe einmal durch! Es fängt immer der gleiche zuerst an und dann geht es einmal rum!

Meine Frage nun: Was ist das und (viel wichtiger), wie schalte ich das aus? Es nervt nämlich mächtig, da ich alleine im Wohnzimmer 5 dieser Jalousiesteuerungen eingebaut habe.
Z
Aber das ist leider nur eines meiner Probleme!

Natürlich habe ich auch alle Fenster mit FunkKontakten, alle Heizkörper mit FunkStellantriebe und alle Zimmer mit Funkthermostaten ausgerüstet. Überall ist alles gut, nur im Bad bekomme ich die Steuerung Funk-Fensterdrehgriffkontakt und Funk-Thermostat nicht hin. Ich habe selbstverständlich eine Zentrale im Einsatz und versuche daher eine "direkte GeräteVerknüpfung" zu realisieren. In den anderen Zimmer, wie gesagt, ist alles gut.

Im Bad habe ich mittlerweile den Zustand erreicht, das das Funkthermostat über die Auswahl Menü-KON behauptet, es wäre bereits ein Gerät angelernt, da es nun auch den Menüpunkte DEL gibt (keine Ahnung woher). Wenn ich jedoch versuche dieses Gerät abzulernen/zu löschen, kommt die Meldung NOD im Display und das Thermostat hängt sich dann komplett auf und kann erst überhaupt wieder bedient werden, wenn die Batterien ausgebaut wurden.

Apropos Batterien: Die hab ich in dem Thermotat natürlich bereits über Nacht ausgebaut gelassen, nachdem ich ein Werkeinstellungen RESET gemacht habe - das Ergebnis blieb leider das gleiche.

Es ist mir bewusst, dass es viel ist, aber kann mir irgendjemand von Euch bei der einen oder anderen Problematik helfen?

Einen schönen Abend dann noch ......
Aw: Jalousie/Markisensteuerung, Funkfensterkontakt
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.06.2012, 15:27
Hallo Datensklave

Das "Knacken" lässt darauf schließen, dass die Schaltaktoren einen Schaltvorgang durchführen bzw. (sie verwenden eine Homematic Zentrale) von der Zentrale angesteuert werden. Bitte kontrollieren Sie, ob die zyklische Ansteuerung möglicherweise durch ein Programm erfolgt. Falls eine direkte Programmeinbindung nicht ersichtlich wird, deaktivieren Sie einmal alle erstellten Programme und prüfen, ab das Knacken (der Schaltvorgang) immer noch erfolgt. Falls das geschilderte Phänomen dann nicht mehr auftritt, aktivieren Sie nacheinander jedes einzelne Programm und prüfen nach der Aktivierung, ob das Knacken wieder zu hören ist. Grenzen Sie auf diese Weise die mögliche Fehlerquelle ein.

Die beschriebene fehlerhafte Funktion der Heizungssteuerung könnte zum einen auf einen technischen Defekt bei dem im Bad eingesetzten Wandthermostat bzw. Stellantrieb als auch auf auf die baulichen Gegebenheiten vor Ort (im Bad) zurückzuführen sein, durch welche eine einwandfreie Funkverbindung nicht hergestellt werden kann.
Weil Sie weitere Heizungsregelungen in weiteren Räumen einsetzen möchten wir Sie bitten, ein in einem anderen Raum einwandfrei arbeitendes System doch einmal im Bad zu testen. Alternativ testen Sie bitte das fehlerhaft arbeitende "Badsystem" doch einmal in einem anderem Raum. Sollte die fehlerhafte Funktion zum anderen Raum "mitwandern", so ist das System (bzw. eine Komponente des Systems) fehlerhaft. Versuchen Sie in diesem Fall die fehlerhafte Komponente zu bestimmen, in dem der Wandthermostat bzw. der Stellantrieb einmal mit einem anderem Stellantrieb bzw. Wandthermostat verknüpft wird.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung