Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Firmenkunden / Bildungseinrichtungs Shop

Kfz-Reifendruck-Kontrollsysteme

TM516 Sensor nach wenigen Monaten falsche Anzeige

Beiträge zu diesem Thema: 5
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen
TM516 Sensor nach wenigen Monaten falsche Anzeige
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.01.2018, 19:27
Habe im April 2016 ein TM516 Set verbaut und es leistet gute Dienste. Im September 2017 ist ein Sensor durch Feuchtigkeit defekt geworden (funktioniert zwar noch aber die Batterie ist nach kurzer Zeit immer leer). Habe darauf bei ELV Bestell-Nr. 68-11 17 91 gekauft.
Jetzt im Jänner 2018 nur wenige Monate nach dem Kauf des Ersatzsensors ist genau dieser Sensor wieder defekt.
Gestern zeigte er noch normal an, heute am Morgen zuerst 0.0 bar und jetzt 1.7 bar obwohl der Reifen 2.4 bar Druck hat.
Gibt es eine Neukalibrier / Reset Funktion ?
Zur selben Zeit gin bei einem zweiten Sensor die Batterie zu Neige, habe diese ersetzt und funktioniert wieder OK (der Sensor war davor im Display nicht mehr zu sehen). Habe auch die Batterie des offenbar defekten Sensors ersetzt (hatte 2.8V ohne Last) aber leider keine Besserung.
Falls der Sensor wirklich defekt ist wie kann ich ihn von ELV tauschen lassen ?
Mit freundlichen Grüßen
Werner R.

PS: Habe die Sensoren immer mit dem speziellen Werkzeug zusammengeschraubt !
Aw: TM516 Sensor nach wenigen Monaten falsche Anzeige
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.01.2018, 08:15
Klingt nach eingedrungener Feuchtigkeit, die durch Kriechströme die Meßwerte verfälscht. Nimm mal die Batterie raus und laß sie nen Tag auf dem Heizkörper durchtrocknen, evtl. gehn sie dann wieder (auch der "defekte" von damals - konnte auch schon manch defekte (druch Wassereintritt) Geräte nur mit Druckluft wieder "reparieren" ;)
Kein Backup - kein Mitleid!
Aw: TM516 Sensor nach wenigen Monaten falsche Anzeige
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.01.2018, 22:35
Hallo rainmaker,
ja der erste Sensor ist sicher durch Feuchtigkeit defekt geworden, habe ihn auch getrocknet und neue Batterie eingelegt aber wie beschrieben ist die Batterie nach kurzer Zeit wieder leer.
Der neue Sensor ist innen total trocken, es deutet nichts auf ein Eindringen von Feuchtigkeit hin...
Trotzdem zeigt er immer weniger an (momentan nur mehr 1.3 bis 1.4 bar)....
alles Gute,
Werner
Aw: TM516 Sensor nach wenigen Monaten falsche Anzeige
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.01.2018, 09:43
Hallo oe1wrs,

Wir bedauern, dass bei Ihrem Sensor ein technischer Defekt vorzuliegen scheint.

Wenn Sie die Ware direkt bei uns gekauft haben, bitten wir Sie, uns die Ware zur Überprüfung einzusenden. Sollten Sie die Ware nicht direkt bei ELV gekauft haben, senden Sie das Produkt bitte zu Ihrem Lieferanten zurück.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: TM516 Sensor nach wenigen Monaten falsche Anzeige
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.01.2018, 23:00
Hallo,
wollte noch kurz Rückmeldung geben:
Der "neue" Sensor ist doch nicht defekt, er hat vollkommen richtig angezeigt. Leider wurden beim Reifenwechsel die Sensoren in der Fachwerkstatt verwechselt :) und vorne wurden L und R vertauscht. Hat mich so verwirrt - habe nicht den ernsten Reifenschaden (Schraube in Lauffläche) bemerkt bis der Druck so bei 1.1 bar war weil ich immer auf den falschen Reifen geschaut habe...bin froh ist nichts passiert dabei...;)
Jetzt ist der Reifen repariert und auch mein Frau froh, dass ich Ihr die Sensoren eingebaut habe...
Mit freundlichen Grüßen aus der Schweiz und Österreich....
Profil erstellen